exploit the possibilities
Showing 1 - 1 of 1 RSS Feed

Comments from bit51

All Comments

This vulnerability was patched in version 3.2.5 on May 11th, 2012

2012-05-11 20:43:41 UTC | Permalink
Page 1 of 1
Back1Next

Recent Comment Activity

WordPress Better WP Security Cross Site Scripting
has a comment by bit51

Top Authors In Last 30 Days

packet storm

© 2016 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close