what you don't know can hurt you
Home Files News &[SERVICES_TAB]About Contact Add New
Showing 1 - 6 of 6 RSS Feed

Files Date: 2016-12-31

Gentoo Linux Security Advisory 201612-51
Posted Dec 31, 2016
Authored by Gentoo | Site security.gentoo.org

Gentoo Linux Security Advisory 201612-51 - A vulnerability in Icinga could lead to privilege escalation. Versions less than 1.13.4 are affected.

tags | advisory
systems | linux, gentoo
advisories | CVE-2016-9566
SHA-256 | 0947480ac909336e0a53501ec0356cb2b187021a2dcd2ec85bf780ee2ac49eac
Gentoo Linux Security Advisory 201612-50
Posted Dec 31, 2016
Authored by Gentoo | Site security.gentoo.org

Gentoo Linux Security Advisory 201612-50 - Multiple vulnerabilities have been found in Openfire, the worst of which could lead to privilege escalation. Versions less than 4.1.0 are affected.

tags | advisory, vulnerability
systems | linux, gentoo
advisories | CVE-2015-6972, CVE-2015-6973, CVE-2015-7707
SHA-256 | 3c1df0aaa23400fdf285f6cdd7ebc3a5090dc54bebf822e15d09feb645c3e10b
Slackware Security Advisory - seamonkey Updates
Posted Dec 31, 2016
Authored by Slackware Security Team | Site slackware.com

Slackware Security Advisory - New seamonkey packages are available for Slackware 14.1, 14.2, and -current to fix security issues.

tags | advisory
systems | linux, slackware
SHA-256 | d75d2493f01f97e7ead98b54964372686a21d565694be26aa5a163e25d4abc7c
Slackware Security Advisory - mozilla-thunderbird Updates
Posted Dec 31, 2016
Authored by Slackware Security Team | Site slackware.com

Slackware Security Advisory - New mozilla-thunderbird packages are available for Slackware 14.1, 14.2, and -current to fix security issues.

tags | advisory
systems | linux, slackware
advisories | CVE-2016-9899
SHA-256 | 6fe1697af40c46526a781b8f6f7d25c13d5a9c10f49317a36ab9569f71179efb
Slackware Security Advisory - libpng Updates
Posted Dec 31, 2016
Authored by Slackware Security Team | Site slackware.com

Slackware Security Advisory - New libpng packages are available for Slackware 13.0, 13.1, 13.37, 14.0, 14.1, 14.2, and -current to fix a security issue.

tags | advisory
systems | linux, slackware
advisories | CVE-2016-10087
SHA-256 | db21a9bbe4c9fec758158019730734e31886cb846e935c1be0829899ca8f528b
AContent CMS 1.3 Cross Site Scripting
Posted Dec 31, 2016
Authored by M.R.S.L.Y

AContent CMS version 1.3 suffers from a cross site scripting vulnerability.

tags | exploit, xss
SHA-256 | 8fd4012ef73824f6b27dd49f03c21c000e83eca919e32dc0da30862ce508c844
Page 1 of 1
Back1Next

File Archive:

July 2024

  • Su
  • Mo
  • Tu
  • We
  • Th
  • Fr
  • Sa
  • 1
    Jul 1st
    27 Files
  • 2
    Jul 2nd
    10 Files
  • 3
    Jul 3rd
    35 Files
  • 4
    Jul 4th
    27 Files
  • 5
    Jul 5th
    18 Files
  • 6
    Jul 6th
    0 Files
  • 7
    Jul 7th
    0 Files
  • 8
    Jul 8th
    28 Files
  • 9
    Jul 9th
    44 Files
  • 10
    Jul 10th
    24 Files
  • 11
    Jul 11th
    25 Files
  • 12
    Jul 12th
    11 Files
  • 13
    Jul 13th
    0 Files
  • 14
    Jul 14th
    0 Files
  • 15
    Jul 15th
    28 Files
  • 16
    Jul 16th
    6 Files
  • 17
    Jul 17th
    34 Files
  • 18
    Jul 18th
    6 Files
  • 19
    Jul 19th
    34 Files
  • 20
    Jul 20th
    0 Files
  • 21
    Jul 21st
    0 Files
  • 22
    Jul 22nd
    0 Files
  • 23
    Jul 23rd
    0 Files
  • 24
    Jul 24th
    0 Files
  • 25
    Jul 25th
    0 Files
  • 26
    Jul 26th
    0 Files
  • 27
    Jul 27th
    0 Files
  • 28
    Jul 28th
    0 Files
  • 29
    Jul 29th
    0 Files
  • 30
    Jul 30th
    0 Files
  • 31
    Jul 31st
    0 Files

Top Authors In Last 30 Days

File Tags

Systems

packet storm

© 2022 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close