exploit the possibilities
Home Files News &[SERVICES_TAB]About Contact Add New
Showing 1 - 7 of 7 RSS Feed

Files from Aditya Balapure

Email addressprivate
First Active2012-11-13
Last Active2013-03-09
View User Profile
WordPress Terillion Reviews Cross Site Scripting
Posted Mar 9, 2013
Authored by Aditya Balapure

WordPress Terillion Reviews plugin suffers from a persistent cross site scripting vulnerability.

tags | exploit, xss
SHA-256 | 62684a3baca42139d0e32dcec4e3d4b607181140aeffe213e63ac42b45039168
WordPress Marekkis Watermark Cross Site Scripting
Posted Feb 18, 2013
Authored by Aditya Balapure

WordPress Marekkis Watermark plugin suffers from a cross site scripting vulnerability.

tags | exploit, xss
advisories | CVE-2013-1758
SHA-256 | c75b185c44998966c30a1f45dca46feb80b585a7fe45499c54e2c0f8bb7f8d36
WordPress Responsive Logo Slideshow Cross Site Scripting
Posted Feb 18, 2013
Authored by Aditya Balapure

WordPress Responsive Logo Slideshow plugin suffers from a cross site scripting vulnerability.

tags | exploit, xss
advisories | CVE-2013-1759
SHA-256 | 1f8f832fe1392361e565eb2471f54ce920ce3a87626e68a557a19aa7475092c9
WordPress Simple Gmail Login Path Disclosure
Posted Dec 7, 2012
Authored by Aditya Balapure

WordPress Simple Gmail Login plugin suffers from a stack trace error condition that can lead to full path disclosure.

tags | exploit
advisories | CVE-2012-6313
SHA-256 | ea6d1f14abccee2f425db1a57a2ab84ddeb99e20a6f049e0e78a8463ac8c4312
WordPress Video Lead Form 0.5 Cross Site Scripting
Posted Nov 30, 2012
Authored by Aditya Balapure

WordPress Video Lead Form plugin version 0.5 suffers from a cross site scripting vulnerability.

tags | exploit, xss
advisories | CVE-2012-6312
SHA-256 | 6399d89e41c6f18b870131becc911b8866326d09c8fdc61c3e45091324d5ae69
WordPress Simple Slider 1.0 Cross Site Scripting
Posted Nov 22, 2012
Authored by Aditya Balapure

WordPress Simple Slider plugin version 1.0 suffers from a cross site scripting vulnerability.

tags | exploit, xss
SHA-256 | b62822bddeca9f6484d902fe80cc09828535e9f746d5cf7e2ffa58d421d49075
WordPress UK-Cookie Cross Site Scripting
Posted Nov 13, 2012
Authored by Aditya Balapure

The WordPress UK Cookie third party plugin suffers from a cross site scripting vulnerability.

tags | exploit, xss
advisories | CVE-2012-5856
SHA-256 | ac711c6e6c7ff2e01916df2bf23311f242efc228bcf33098b6a7937f76371bdc
Page 1 of 1
Back1Next

File Archive:

February 2023

  • Su
  • Mo
  • Tu
  • We
  • Th
  • Fr
  • Sa
  • 1
    Feb 1st
    11 Files
  • 2
    Feb 2nd
    9 Files
  • 3
    Feb 3rd
    5 Files
  • 4
    Feb 4th
    0 Files
  • 5
    Feb 5th
    0 Files
  • 6
    Feb 6th
    9 Files
  • 7
    Feb 7th
    32 Files
  • 8
    Feb 8th
    0 Files
  • 9
    Feb 9th
    0 Files
  • 10
    Feb 10th
    0 Files
  • 11
    Feb 11th
    0 Files
  • 12
    Feb 12th
    0 Files
  • 13
    Feb 13th
    0 Files
  • 14
    Feb 14th
    0 Files
  • 15
    Feb 15th
    0 Files
  • 16
    Feb 16th
    0 Files
  • 17
    Feb 17th
    0 Files
  • 18
    Feb 18th
    0 Files
  • 19
    Feb 19th
    0 Files
  • 20
    Feb 20th
    0 Files
  • 21
    Feb 21st
    0 Files
  • 22
    Feb 22nd
    0 Files
  • 23
    Feb 23rd
    0 Files
  • 24
    Feb 24th
    0 Files
  • 25
    Feb 25th
    0 Files
  • 26
    Feb 26th
    0 Files
  • 27
    Feb 27th
    0 Files
  • 28
    Feb 28th
    0 Files

Top Authors In Last 30 Days

File Tags

Systems

packet storm

© 2022 Packet Storm. All rights reserved.

Hosting By
Rokasec
close