what you don't know can hurt you
Showing 1 - 1 of 1 RSS Feed

Files

Month Of Abysssec Undisclosed Bugs - PHP MicroCMS 1.0.1
Posted Sep 16, 2010
Authored by Abysssec | Site abysssec.com

Month Of Abysssec Undisclosed Bugs - PHP MicroCMS versions 1.0.1 and below suffer from remote SQL injection and local file inclusion vulnerabilities.

tags | advisory, remote, local, php, vulnerability, sql injection, file inclusion
MD5 | 1dac2fc2695b33e04f16264befffad51
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

packet storm

© 2020 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close