what you don't know can hurt you
Showing 1 - 1 of 1 RSS Feed

Files

Discuz! 6.0.0 Cross Site Scripting
Posted Jan 27, 2010
Authored by s4r4d0

Discuz! version 6.0.0 suffers from a cross site scripting vulnerability.

tags | exploit, xss
MD5 | e3e77ace6e90d892228125bbaf0243d0
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

Recent News

News RSS Feed
Czech Authorities Dismantle Alleged Russian Spy Network
Posted Oct 22, 2019

tags | headline, government, russia, cyberwar, spyware
EU Data Watchdog Raises Concerns Over MS Contracts
Posted Oct 21, 2019

tags | headline, government, privacy, microsoft, data loss
Russian Hackers Cloak Attacks Using Iranian Group
Posted Oct 21, 2019

tags | headline, government, malware, usa, russia, cyberwar, iran, military
Researchers Find Stealthy MSSQL Server Backdoor
Posted Oct 21, 2019

tags | headline, microsoft, china, cyberwar, backdoor
Leaky Autoclerk Database Exposes Info On Travelers
Posted Oct 21, 2019

tags | headline, government, privacy, database, data loss, spyware, military
US Is Out Of The Picture In Syria-Turkey Crisis. Putin Now Owns This Mess.
Posted Oct 20, 2019

tags | headline, government, usa, russia, turkey, syria, military
The US Army Just Contracted With A UFO Group To Study Alien Alloys
Posted Oct 19, 2019

tags | headline, government, usa, space, science, military
Critical Linux Wi-Fi Bug Allows System Compromise
Posted Oct 19, 2019

tags | headline, linux, wireless, flaw
UC Browser Potentially Endangers 500 Million Users
Posted Oct 19, 2019

tags | headline, privacy, phone, flaw, google
US Stopped Using Floppy Disks To Manage Nuclear Weapons Arsenal
Posted Oct 19, 2019

tags | headline, government, usa, military
View More News →
packet storm

© 2019 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close