what you don't know can hurt you
Showing 1 - 1 of 1 RSS Feed

Files

Cisco Security Advisory 20100324-h323
Posted Mar 24, 2010
Authored by Cisco Systems | Site cisco.com

Cisco Security Advisory - The H.323 implementation in Cisco IOS Software contains two vulnerabilities that may be exploited remotely to cause a denial of service (DoS) condition on a device that is running a vulnerable version of Cisco IOS Software. Cisco has released free software updates that address these vulnerabilities. There are no workarounds to mitigate these vulnerabilities other than disabling H.323 on the vulnerable device if H.323 is not required.

tags | advisory, denial of service, vulnerability
systems | cisco
advisories | CVE-2010-0582, CVE-2010-0583
MD5 | ad6af61b7abd00a4ebb586984f5e36fd
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

packet storm

© 2020 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close