exploit the possibilities
Showing 1 - 1 of 1 RSS Feed

Files

Mandriva Linux Security Advisory 2010-191
Posted Oct 1, 2010
Authored by Mandriva | Site mandriva.com

Mandriva Linux Security Advisory 2010-191 - Multiple cross-site scripting vulnerabilities in GNU Mailman before 2.1.14rc1 allow remote authenticated users to inject arbitrary web script or HTML via vectors involving the list information field or the list description field.

tags | advisory, remote, web, arbitrary, vulnerability, xss
systems | linux, mandriva
advisories | CVE-2010-3089
MD5 | 0a9a3480a581669643ddf4cec69426f4
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

Recent News

News RSS Feed
Thousands Of Android Apps Permanently Record Your Online Activity For Ad Targeting
Posted Feb 15, 2019

tags | headline, privacy, phone, data loss, google, spyware
Lenovo Watch X Riddled With Security Vulnerabilities
Posted Feb 14, 2019

tags | headline, flaw
Critical OkCupid Flaw Exposes Daters To App Takeovers
Posted Feb 14, 2019

tags | headline, privacy, flaw
How Google Tracks Hackers
Posted Feb 14, 2019

tags | headline, hacker, google
MacOS Trojan Disables Gatekeeper To Deploy Malicious Payloads
Posted Feb 14, 2019

tags | headline, malware, trojan, apple
Games Of Thrones Hacker Worked With US Defector
Posted Feb 14, 2019

tags | headline, hacker, government, usa, iran
Chinese Facial Recognition Company Discloses Locations
Posted Feb 14, 2019

tags | headline, privacy, china, data loss
MalwareTech Loses Bid To Suppress Damning Statements
Posted Feb 14, 2019

tags | headline, hacker, government, malware, cybercrime, fraud, conference
FBI Arrests Second Apophis Squad Hacker In The US
Posted Feb 14, 2019

tags | headline, hacker, government, usa, fbi
Major Malta Bank Suspends Operations After Cyber Attack Alert
Posted Feb 13, 2019

tags | headline, hacker, bank, cybercrime, fraud
View More News →
packet storm

© 2019 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close