the original cloud security
Showing 1 - 1 of 1 RSS Feed

Files

WordPress Survery And Quiz Tool 1.2.1 Cross Site Scripting
Posted Nov 9, 2010
Authored by AutoSec Tools

WordPress Survery and Quiz Tool version 1.2.1 suffers from a cross site scripting vulnerability.

tags | exploit, xss
MD5 | e338e56137b011b3a77543b2ff32f4e4
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

Recent News

News RSS Feed
Car Wash Hack Can Strike Vehicle, Trap Passengers, Douse Them
Posted Jul 26, 2017

tags | headline, hacker, flaw
Hack On Italy's Largest Bank Affects 400,000 Customers
Posted Jul 26, 2017

tags | headline, hacker, privacy, bank, cybercrime, data loss, fraud, italy
Hackers' Own Tools Are Full Of Vulnerabilities
Posted Jul 26, 2017

tags | headline, hacker, malware, flaw, symantec
Pipeline Protestors Claim US Spies Hacked Their Phones
Posted Jul 26, 2017

tags | headline, government, spyware
Adobe To Kill Off Flash By 2020
Posted Jul 25, 2017

tags | headline, hacker, malware, flaw, adobe
Here's The FBI's Internal Presentation About The 9/11 Attacks
Posted Jul 25, 2017

tags | headline, government, usa, terror, fbi
The SEC Just Ruled That Ethereum ICO Tokens Are Securities
Posted Jul 25, 2017

tags | headline, government, usa
Las Vegas Locks Down Ahead Of DEFCON
Posted Jul 25, 2017

tags | headline, hacker, usa, conference
macOS Fruitfly Backdoor Analysis And Spying Capabilities
Posted Jul 25, 2017

tags | headline, malware, spyware, apple, backdoor
How Coders Hacked Back To Rescue $208 Million In Ethereum
Posted Jul 25, 2017

tags | headline, hacker, bank, fraud
View More News →
packet storm

© 2016 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close