exploit the possibilities
Showing 1 - 1 of 1 RSS Feed

Files

Flashcard 2.6.5 Cross Site Scripting
Posted Apr 23, 2010
Authored by Valentin Hoebel

Flashcard version 2.6.5 suffers from cross site scripting vulnerabilities.

tags | exploit, vulnerability, xss
MD5 | d157dbe770bce5cace173bdc1f387dab
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

packet storm

© 2020 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close