what you don't know can hurt you
Showing 1 - 1 of 1 RSS Feed

Files

PhPepperShop Webshop 2.5 Cross Site Scripting
Posted Jan 12, 2010
Authored by Crux

PhPepperShop Webshop version 2.5 suffers from a cross site scripting vulnerability.

tags | exploit, xss
MD5 | e02ad44bbe24356663d682f8a4a9ed15
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

packet storm

© 2020 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close