all things security
Showing 1 - 1 of 1 RSS Feed

Files

Gallerie Hitmaaan 1.3 Cross Site Scripting
Posted Jan 17, 2010
Authored by indoushka

Gallerie Hitmaaan version 1.3 suffers from a cross site scripting vulnerability.

tags | exploit, xss
MD5 | 6d63eed0a9099097a9f996ecc9af36a9
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

packet storm

© 2016 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close