what you don't know can hurt you
Showing 1 - 1 of 1 RSS Feed

Files

CMSphp 0.21 Cross Site Request Forgery
Posted Sep 1, 2009

CMSphp version 0.21 suffers from a cross site request forgery vulnerability.

tags | exploit, csrf
MD5 | 32df96b5c703bd1883c7159ab1345a00
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

packet storm

© 2020 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close