what you don't know can hurt you
Showing 1 - 1 of 1 RSS Feed

Files

AJauctionPro Oopd 3.0 Cross Site Scripting
Posted Aug 6, 2009
Authored by 599eme Man

AJauctionPro Oopd version 3.0 suffers from a cross site scripting vulnerability.

tags | exploit, xss
MD5 | 38a6ebe2de4b32bef72972270c0dfd3c
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

packet storm

© 2020 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close