exploit the possibilities
Showing 1 - 1 of 1 RSS Feed

Files

vulnuke78bx.txt
Posted Nov 20, 2005
Authored by Bartosz Nowakowski

PHP Nuke versions 7.8 and below suffer from a cross site scripting flaw.

tags | advisory, php, xss
MD5 | 4102de8762615bd7e10fa1bb730ebbd2
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

Recent News

News RSS Feed
MGM Hack Exposes Personal Data Of 10.6 Million Guests
Posted Feb 20, 2020

tags | headline, hacker, privacy, usa, data loss, fraud
ISS World Hack Leaves Thousands Of Employees Offline
Posted Feb 20, 2020

tags | headline, malware
Adobe Releases Patch For Critical Code Execution Vulnerability
Posted Feb 20, 2020

tags | headline, flaw, adobe, patch
US, UK Blame Russia For Mass Defacement Of Georgian Websites
Posted Feb 20, 2020

tags | headline, government, usa, britain, russia, cyberwar
Australian MPs Call On UK To Block US Assange Extradition
Posted Feb 19, 2020

tags | headline, government, usa, britain, australia, data loss, cyberwar, spyware
Ring Doorbell Makes Two Factor Verification Mandatory
Posted Feb 19, 2020

tags | headline, privacy, amazon, password, spyware
Chinese Hackers Have Breached Online Betting And Gambling Sites
Posted Feb 19, 2020

tags | headline, hacker, privacy, china, cybercrime, fraud
Why Rudy Giuliani's Twitter Typos Are A Security Fail
Posted Feb 19, 2020

tags | headline, government, malware, usa, twitter
IBM Pulls Out Of RSA Over Coronavirus Fears
Posted Feb 18, 2020

tags | headline, ibm, conference, rsa
Hacker Scheme Threatens AdSense Customers
Posted Feb 18, 2020

tags | headline, hacker, google, phish
View More News →
packet storm

© 2016 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close