exploit the possibilities
Showing 1 - 1 of 1 RSS Feed

Files

multiVulns.txt
Posted Aug 31, 2005
Authored by pacifico, ratboy

Multiple vulnerabilities have been discovered in various CMS and forum software. e107 suffers from a cross site scripting flaw, Wordpress suffers from a SQL injection flaw, PHPNews suffers from a remote inclusion flaw, phpBB suffers from a SQL injection flaw, Google suffers from a SQL injection flaw, and myspace.com suffers from a user profile defacement flaw. Oh.. and UBB 6.3.2 suffers from a remote code execution flaw.

tags | exploit, remote, vulnerability, code execution, xss, sql injection
MD5 | 0b3cc1bdf7c9bc094938f2cf671a24b5
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

packet storm

© 2020 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close