exploit the possibilities
Showing 1 - 1 of 1 RSS Feed

Files

postp393483.txt
Posted Dec 30, 2004
Authored by Paul Laudanski | Site castlecops.com

phpBB versions 2.3.10 and below are susceptible to a directory traversal attack via the attachment module.

tags | advisory
MD5 | 2c2c44852d605546587978a81e331e18
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

packet storm

© 2020 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close