exploit the possibilities
Showing 1 - 1 of 1 RSS Feed

Files

phpbbcashmod.txt
Posted Nov 20, 2004
Authored by Jerome Athias

Vulnerabilities that allow an attacker to inject malicious PHP code exist in the phpBB2 forum using the Cash_Mod module.

tags | advisory, php, vulnerability
MD5 | 0d061f49d0ad856b5b649edc26072364
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

packet storm

© 2020 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close