exploit the possibilities
Showing 1 - 1 of 1 RSS Feed

Files

phpMyAdmin257.txt
Posted Jul 1, 2004
Authored by Nasir Simbolon | Site eagle.kecapi.com

phpMyAdmin version 2.5.7 is susceptible to allowing remote malicious users the ability to inject PHP code. Full exploit provided.

tags | exploit, remote, php
MD5 | efa2bc2daeaaf7a11623f78fae49fd53
Page 1 of 1
Back1Next

Top Authors In Last 30 Days

packet storm

© 2020 Packet Storm. All rights reserved.

Services
Security Services
Hosting By
Rokasec
close